Nieuws

Maatregelen naar aanleiding van kwetsbaarheid in Linux kernel

Gepubliceerd op donderdag, 23 februari 17 door Exonet

Onlangs is er een kwetsbaarheid in de Linux kernel bekend gemaakt waardoor het voor kwaadwillenden in specifieke gevallen mogelijk is om root toegang op een server te krijgen. Deze kwetsbaarheid is bekend als CVE-2017-6074.

Wij hebben een inventarisatie uitgevoerd op alle servers met een SLA en daaruit blijkt dat de door ons gebruikte kernels niet kwetsbaar zijn. Bij een paar uitzonderingen waar dit wel het geval was hebben wij maatregelen getroffen zodat de kwetsbaarheid niet misbruikt kan worden.

Mocht u nog vragen of opmerkingen hebben neem dan contact op met onze support afdeling.